当前位置:首页 > 问答

放量跳空高开2个点公式

我来帮TA回答

请编写大智慧选股公式:当日跳空高开不回补,并且,当日K线最低价高于昨天K线最高价2个点以上。

c>ref(c,1) and (l-ref(h,1))/ref(h,1)>0.02

K线出现长上影线(上影线幅度大于等于2%),第二天高开三个点公式

你做的是攻击破线啊,你这样选股,盘中要一直开着预警,预警开的多了会影响软件速度,并且这样的形态的票非常少,你可以一天预警多影响你看盘,我建议你,每天收盘把上影线的股票选出来,隔日盘中关注就行了。

求通达信选股公式:跳空高开、收阴线、放出巨量

AA:=(O/REF(H,1)>1.04 AND C<O AND V>REF(V,1)*3);
XG:REF(AA,6);

求:通达信:开盘跳空高开2%以上的预警选股公式。谢谢!

O>REF(C,1)*1.02

求分时线突然放量的选股公式?

N:1;N1:3;N2:20;N3:4; A:= (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=(N/100); 100*SUM(VOL,N1)/CAPITAL>=N2 AND COUNT(VOL>REF(VOL,1),N3)=N3 AND COUNT(A,N3)=N3;

分时上一直横盘,突然放量拉升的股票,条件选股的公式,谢谢。

N:1;N1:3;N2:20;N3:4;
A:= (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>=(N/100);
100*SUM(VOL,N1)/CAPITAL>=N2
AND COUNT(VOL>REF(VOL,1),N3)=N3 AND COUNT(A,N3)=N3;
选股时用分钟线就行了