当前位置:首页 > 问答

通达信今日收盘价公式

我来帮TA回答

求通达信软件今日的收盘价创60日的新底且<=30日内的收盘价的公式,谢谢

XG:L=LLV(L,60);
六十日新低很简单,但你后面的三十日收盘家价是什么意思啊

通达信公式编写 历史某天收盘价>0

提取某个板块股票在某日的收盘价方法
(1)从键盘输入 .401 并回车,进入“历史行情”;
(2)从屏幕下方的标签中选择板块;
(3)在空白处单击鼠标右键,在菜单中选择“选择交易日”;
(4)选择需要的日期,单击确定。这样就出现此板块所有股票的收盘价及其他一些指标;
(5)在主菜单中选择:系统--数据导出。在“数据导出”对话框中,对相应项目进行选择后,单击导出;
(6)在“导出成功,是否打开此文件”的提示框中单击确定,完成。此方法只能取得收盘价及技术指标,不能取得开盘价。

求,通达信昨日收盘价公式

昨日收盘价:ref(c,1);

通达信 公式显示今天的收盘价在最近高地点的位置计算画图公式?

编写这种主图画线公式是需要专业的计算机编程知识,建议付费请专业的股票编程老师来帮助编写,应该可以解决。

通达信公式:当天的现价大于N天前收盘价的5%小于10%,且N天内的每一天的成交量和当天比较波动都在3...

N:=5;{这个数字可以随便调整,数越大越不容易选出股票}
A:=C/REF(C,N);
B:=REF(HHV(V,N),1);
D:=REF(LLV(V,N),1);
XG:BETWEEN(A,1.05,1.1) AND B/V<1.3 AND V/D<1.3;
公式已测试通过!
提示:由于条件苛刻,不是每天都能选出股票的。
希望能够帮助你!

求通达信“今天股价高于了N天最大量那天最高价”选股公式

A1:=V>=HHV(V,N);
A2:=BARSLAST(A1);
CROSS(C,REF(H,A2));