阴线低吸选股,通达信公式,个人觉得很好!求高手来改成以出现“低吸”为选股条件选股公式。谢谢!

Q1:通达信公式,个人觉得很好!求高手来改成以出现“低吸”为选股条件选股公式。谢谢!

你的公式没意思,不要迷恋了.. 好好学习吧

Q2:能做一个“阴线回踩60日均线”的选股公式吗?

XG:CROSS(MA(C,60),L) AND C>MA(C,60) AND O>C;

Q3:通达信光头阴线选股公式

REF(CLOSE<OPEN&&OPEN=HIGH,3)&&CLOSE>REF(CLOSE,3)&&CLOSE>OPEN;
----------------------------------
REF(CLOSE<OPEN&&OPEN=HIGH,1)&&CLOSE>REF(CLOSE,1)&&CLOSE>OPEN;

Q4:求一个通达信假阴线选股公式

ZD1:=(C-REF(C,1))/REF(C,1)*100;
AA:=C<O AND C>REF(C,1);
XG:FILTER(ZD1>=5 AND AA AND V/MA(V,20)>=2,5);

Q5:怎样编写分时高抛低吸,副图 源码预警公式

你好,很高兴帮助你
为你解答问题,疑问
祝你生活愉快,幸福
: 区域渐明,市场通过充分调整以后,整体的估值水平已经进入合理化的区域之中。在此阶段,个股分化将日益严重,前期基本面良好、安全边际较高,尤其是前期主力高度控盘的个股,短期有望进入快速拉升阶段。

Q6:关于通达信BIAS高抛低吸的公式

这是BIAS高抛低吸的公式:
BIAS1 :(CLOSE-MA(CLOSE,N1))/MA(CLOSE,6)*100;
BIAS2 :(CLOSE-MA(CLOSE,N2))/MA(CLOSE,12)*100;
BIAS3 :(CLOSE-MA(CLOSE,N3))/MA(CLOSE,24)*100;